据当地法律法规和政策,部分搜索结果未予显示。

今天听说在Google.cn上搜索“李开复”会显示“据当地法律法规和政策,部分搜索结果未予显示。”,试了一下果然如此,于是很手贱的用我的ID也试了一下:

iba

我好想没做什么对不起国家人民的事情啊(对不起党的事似乎没少做≡ω≡),千万不要跨省追捕我啊= =||。

随后发现好像这种现象是普遍存在的?比如中科先生

zhc

还有猫猫同学

mm

还好还好,被跨省然后撞墙喝凉水死掉的概率又小了一下≡ω≡。

最后,我不得不说,刚才更新blog时wp也让我心神不宁了:

xsbn

>_<|| 我手贱!!这个有问题!绝对有问题!!一般般啦,真的很一般般。还不错哦~小表扬一下!GJ!乃就是新世界的神様了,快去拯救世界吧! (No Ratings Yet)
Loading...

7 人次吐槽

  1. Neil说道:
    骑着 Internet Explorer 7.0 Internet Explorer 7.0 和 Windows Vista Windows Vista
    Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.5.30729; .NET CLR 3.0.30618)

    路过

  2. KC说道:
    骑着 Firefox 3.0.11 Firefox 3.0.11 和 Windows XP Windows XP
    Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-CN; rv:1.9.0.11) Gecko/2009060215 Firefox/3.0.11 (.NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)

    搜索啥都是
    “根据当地法律XXX”

  3. 不許起名。说道:
    骑着 Firefox 3.5 Firefox 3.5 和 Windows Vista Windows Vista
    Mozilla/5.0 (Windows; U; Windows NT 6.0; zh-CN; rv:1.9.1) Gecko/20090624 Firefox/3.5

    你的FF透明是用什么插件的?
    能兼容3.5吗?

    1. Bearice说道:
      骑着 Firefox 3.0.11 Firefox 3.0.11 和 Windows Vista Windows Vista
      Mozilla/5.0 (Windows; U; Windows NT 6.0; zh-CN; rv:1.9.0.11) Gecko/2009060215 Firefox/3.0.11 (.NET CLR 3.5.30729)

      参考这个http://www.haoruan.net/theme/Make-Firefox-look-better-on-Vista.html

  4. 电脑知识说道:
    骑着 Internet Explorer 7.0 Internet Explorer 7.0 和 Windows Vista Windows Vista
    Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.5.30729; .NET CLR 3.0.30618)

    你好,请问你的FF,最下面那个插件是什么呢,看起来用处很大,可以告诉我吗,谢谢。

    1. Bearice说道:
      骑着 Firefox 3.5.4 Firefox 3.5.4 和 Windows 7 Windows 7
      Mozilla/5.0 (Windows; U; Windows NT 6.1; zh-CN; rv:1.9.1.4) Gecko/20091016 Firefox/3.5.4 GTB6 (.NET CLR 3.5.30729)

      WebDevelpoer? http://chrispederick.com/work/web-developer/

  5. 4565365说道:
    骑着 Maxthon 2.0 Maxthon 2.0 和 Windows XP Windows XP
    Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; Maxthon 2.0)

    试试

春菜 对话 相声
双击调戏
双击调戏